[已解决] 关于阿里云提示漏洞问题的说明
2017-12-28 07:57
来源:未知
点击数:           

  近期收到各种部署在阿里云 Discuz! 站长的反馈,收到阿里云提示包含“memcache+ssrf”漏洞。在此声明,请各位站长及时升级到最新版修补最新的 R20160601 补丁。升级后的站点,可忽略阿里云的提示。官方会持续更新安全补丁,确保您网站的安全。



补丁下载地址:

http://www.discuz.net/...29667629

http://down.discuzf.com/dx.html





友情提示:如果您想优先体验支持 PHP7 且更安全的 Discuz! 版本,个人推荐使用 Discuz! F 版本(http://down.discuzf.com/df.html),此版由 Discuz! 粉丝发起创建,获得官方补丁发放授权,并在 Discuz,管家婆四肖期期准马会资料! 应用中心获得版本兼容支持。







Copyright © 2003-2015 All rights reserved.http://www.xmzgzn.com三中三期期准,小香港高手心水论坛,393黄大仙心水论坛,管家婆四肖期期准马会资料版权所有